Sunday, March 3, 2024
News

WordPress plugin ‘Gravity Forms’ vulnerable to PHP object injection

The premium WordPress plugin ‘Gravity Forms,’ currently used by over 930,000 websites, is vulnerable to unauthenticated PHP Object Injection. […]

Leave a Reply

Your email address will not be published. Required fields are marked *